Before Starting let us assume requirement as per below Operating System : Ubuntu 12.04.4 LTS (Precise Pangolin) Oracle Java (JDK) ...

Read More »